Help with getting things done and fixing problems.

Topics Comments Posted Last commentsort ascending
How to add a block to layout during module install? 0 6 months 3 weeks ago 6 months 3 weeks ago
Quick Tabs (or method to simulate) 6 7 months 4 days ago 6 months 3 weeks ago
Webform field does not bring the information of the nodes (Resolved) Accepted answer 7 6 months 3 weeks ago 6 months 3 weeks ago
call to action button in node (Solved) 3 6 months 4 weeks ago 6 months 3 weeks ago
No content found on /admin/content 4 7 months 3 weeks ago 6 months 4 weeks ago
Can a layout have an OR condition? 1 7 months 11 hours ago 7 months 11 hours ago
Replacement for Display Suites extra fields templates 2 1 year 9 months ago 7 months 2 days ago
Importing the Path alias of taxonomies/terms by Feed module Accepted answer 3 7 months 2 weeks ago 7 months 5 days ago
Error 0 : Error opening socket ssl://projects.backdropcms.org:443 (solved) 0 7 months 5 days ago 7 months 5 days ago
Language Icons module - 2 problems 11 7 months 1 week ago 7 months 6 days ago
How to add a screenshot to a contrib theme? 2 7 months 4 weeks ago 7 months 1 week ago
Best way to include a PHP file into the "Content" region from a custom module? 1 7 months 3 weeks ago 7 months 1 week ago
CiviCRM Misleading Public Notification about PHP extension 3 7 months 1 week ago 7 months 1 week ago
Upgrade from D7 is failing Accepted answer 4 7 months 1 week ago 7 months 1 week ago
Best way to copy/clone Taxonomy Terms 2 7 months 1 week ago 7 months 1 week ago
Helping users that do not get email verification or password reset messages 2 1 year 3 months ago 7 months 1 week ago
Webform submissions 10 7 months 2 weeks ago 7 months 2 weeks ago
Strange order blocks /admin/structure/block (core bug?) 3 7 months 2 weeks ago 7 months 2 weeks ago
Simplenews & Profile modules - error message 4 7 months 3 weeks ago 7 months 2 weeks ago
user import not importing anthing 5 7 months 3 weeks ago 7 months 2 weeks ago
Problems migrating D7 to BD 25 7 months 3 weeks ago 7 months 2 weeks ago
SOME usernames are displaying as actual names? 1 7 months 2 weeks ago 7 months 2 weeks ago
Issues checking for updates from localhost Accepted answer 6 7 months 3 weeks ago 7 months 3 weeks ago
Wordpress Import does not import WXR file properly; I found a workaround 14 10 months 6 days ago 7 months 3 weeks ago
New and updated content not shown in "Manage Content" Accepted answer 13 8 months 3 days ago 8 months 16 hours ago

Pages

Log in or register to add new topics